TP-Link JetStream TL-SG3452X V1 Switch 52-porte Gigabit
7 830 kr
7 830 kr
Snabbare leverans
Tor, 1 okt - mån, 5 okt
30 dagars öppet köp
Inga avgifter tillkommer efter köpet
Betala direkt eller på faktura med Qliro
Produktbeskrivning
Produktnummer: 1000542873
Modell: TL-SG3452X
Kategori: Hårdvara
EAN: 6935364006471
Vikt: 4.15 g
Lagerstatus: 2 st i lager
[DCS_LINK:https://dcs.dk/sv/p/tp-link-jetstream-tl-sg3452x-v1-switch-52-porte-gigabit-1000542873]
Färg
Svart
Artikel.nr.
040601f5-392c-4696-aade-741320589359
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2+ |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
Molnhanterat | Ja |
ARP-inspektion | Ja |
CLI (Configuring Location Settings) | Ja |
Systemhändelselogg | Ja |
MIB stödd | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
Public MIB | Y |
Huawei MIB, med ensamrätt | Y |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 48 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal SFP+-modulplatser | 4 |
Konsolport | RJ-45/Micro-USB |
Strömanslutning | AC-ingångskontakt |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
10G stöd | Ja |
Portspegling | Ja |
Flödeskontroll | Ja |
Länkaggregering | Ja |
Broadcast Storm-kontroll | Ja |
Överföringsbegränsning | Ja |
STP (Spanning Tree Protocol) | Ja |
Head-of-line (HOL) blockering | Ja |
IPv4-rutter | 48 |
Ipv6-rutter | 48 |
VLAN-stöd | Ja |
VLAN-funktioner | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
Antal VLAN | 4000 |
Data transmission | |
Switch kapacitet | 176 Gbit/s |
Hastighet vid vidarebefordran | 130,9 Mpps |
Adresstabellstorlek | 16000 poster |
Statisk routning | Ja |
Antal statiska rutter | 48 |
Jumbo Frames stöd | Ja |
Jumboramar | 9000 |
Paketbuffertminne | 12 MB |
Bevakning | |
DHCP-funktioner | DHCP client, DHCP relay, DHCP server |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
IGMP proxy | Ja |
MAC-adressfiltrering | Ja |
Statisk portsäkerhet | Ja |
SSH / SSL-stöd | Ja |
Loopskydd | Ja |
BPDU-filtrering/-skydd | Ja |
IP-MAC-portbindning | Ja |
Autentisering | Auto VLAN, Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering |
Lösenordsskydd | Ja |
Autentiseringstyp | AAA, RADIUS, TACACS+ |
Algoritmer för schemaläggning av köer | SP, WRR+SP, Weighted Round Robin (WRR) |
Multicast-funktioner | |
Multicast-stöd | Ja |
Multicast listener discovery (MLD)-snooping | Y |
Protokoll | |
Lednings Protokoll | SNMPv1/v2c/v3, SNTP |
GARP VLAN Registration Protocol (GVRP) | Ja |
IPv4- och IPv6-funktioner | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
Design | |
Rackmontering | Ja |
Formfaktor | 1U |
Produktens färg | Svart |
LED-indikatorer | Ja |
Antal fläktar | 0 fläkt/-ar |
Strömtillförsel | |
Strömkälla | AC |
Strömförsörjning ingår | Ja |
AC-inspänning | 100 - 240 V |
Växelström Frekvens | 50/60 hz |
Strömförbrukning (max) | 32,72 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Nej |
Miljökrav | |
Temperatur vid drift | 0 - 45 ° C |
Temperaturintervall (förvaring) | -40 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
Fuktighet (förvaring) | 5 - 90% |
Värmeavgivning | 111,65 BTU/h |
Vikt & dimension | |
Bredd | 440 mm |
Djup | 220 mm |
Höjd | 44 mm |
Förpackningens innehåll | |
Kabel inkluderad | AC |
Snabbstartsguide | Ja |
Rackmonteringssats | Ja |
Förpackning | |
Kuggskenor | Ja |
Förpackningstyp | Låda |
Certifikat | |
Certifiering | CE, FCC, RoHS |
Fyndiq har inget eget lager utan arbetar med enskilda butiker som lagerhåller produkter i och utanför Sverige, Europeiska unionen (EU) och Europeiska ekonomiska samarbetsområdet (EES).
Din beställning skickas från respektive leverantörs eget lager under alla helgfria vardagar. Så snart din beställning är skickad får du en leveransbekräftelse på mejl.
Produkterna levereras till dig inom 1-21 arbetsdagar, beroende på produkt, antingen direkt i din brevlåda eller till ditt närmsta ombud. Om du beställt produkter från olika butiker så skickas de i separata paket.
Beräknat leveransdatum ser du alltid på produktkortet och i din beställningsbekräftelse.
Snabbare leverans
Snabbare leverans, uppges på produkter vars beräknad leveranstid är mellan 1-3 arbetsdagar
Fraktkostnad
Frakten kostar endast 39 kr! Det tillkommer inga ytterligare frakt- eller leveranskostnader efter köpet.
TP-Link JetStream TL-SG3452X V1 Switch 52-porte Gigabit
7 830 kr
7 830 kr
Snabbare leverans
Tor, 1 okt - mån, 5 okt
30 dagars öppet köp
Inga avgifter tillkommer efter köpet
Betala direkt eller på faktura med Qliro