Zyxel GS1350-12HP - switch - 8 portar - smart - rackmonterbar
3Â 340Â kr
3Â 340Â kr
60 dagars öppet köp pÄ allt du köper, till och med 22/12
Fre, 13 nov - mÄn, 16 nov
Inga avgifter tillkommer efter köpet
Betala direkt eller pÄ faktura med Qliro
Produktbeskrivning
AllmÀnt
Typ av enhet Switch - 8 portar - smart Modell Skrivbordsmodell, rackmonterbar Undertyp Gigabit Ethernet Portar 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 (upplÀnk) + 2 x gigabit SFP (upplÀnk) PoE (Power Over Ethernet) PoE+ PoE-budget 130 W Prestanda VÀxlingskapacitet: 24 Gbps Š Vidarebefordringsfrekvens: 17.8 Mpps Š Storlek pÄ paketbuffert: 525 KB MAC Address Table Size 8K poster NÀtverksprotokoll STP, RSTP, IGMP, IGMPv2, IGMPv3 Protokoll för administration pÄ distans RSTP, SSH, HTTPS, RADIUS, DHCP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9, ICMP, CLI, Telnet, NTP Krypteringsalgoritm SSL, SHA-2 Verifieringsmetod Secure Shell (SSH), RADIUS Funktioner 4kV överspÀnningsskydd, 8KV/15KV ESD Protector, flödeskontroll, EEE, CoS, LACP, Loop Guard, dubbel bild med fast programvara, VLAN trunking, MAC-adressfiltrering, portisolering, CPU-skydd, DHCP-snooping, SPQ, WRR, WFQ, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, DSCP-stöd, IGMP snooping, IGMP-filtrering, Syslog-stöd, LLDP-MED, LLDP-support, NDP, DHCP-klient, DHCP-relÀ, MIB Standarder som följs IEEE 802.3af, IEEE 802.3at, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1ab (LLDP)Expansion/Anslutning
GrÀnssnitt 8 x 1000Base-T RJ-45 PoE+ Š 2 x 1000Base-T RJ-45 upplÀnk Š 2 x 1000Base-X SFP upplÀnkStrömtillförsel
NĂ€tdel</FĂ€rg
GrÄ
LjudnivÄ (dB)
3
Vikt
1.63
Artikel.nr.
3a1aaa05-8516-5d0a-913b-20f21c3cccb3
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2 |
Webbaserad adminstraion | Ja |
CLI (Configuring Location Settings) | Ja |
SystemhÀndelselogg | Ja |
MIB stödd | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Anslutningar | |
Antal grundlÀggande RJ-45 Ethernet-portar | 10 |
Typ av grundlÀggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal SFP-modulplatser | 2 |
NĂ€tverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Nej |
Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-TX, 1000BASE-T |
Portspegling | Ja |
Flödeskontroll | Ja |
Broadcast Storm-kontroll | Ja |
STP (Spanning Tree Protocol) | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | MAC address-based VLAN, Port-based VLAN |
Antal VLAN | 256 |
Optical fiber | |
Fiber Ethernet-kablar teknik | 1000BASE-X |
Data transmission | |
Switch kapacitet | 24 Gbit/s |
Hastighet vid vidarebefordran | 17,8 Mpps |
Adresstabellstorlek | 8000 poster |
Paketbuffertminne | 0,525 MB |
Bevakning | |
DHCP-funktioner | DHCP client, DHCP relay, DHCP snooping |
IGMP-snooping | Ja |
IGMP proxy | Ja |
Kryptering/sÀkerhet | SNMP, SNMPv3, SSH, SSL/TLS |
MAC-adressfiltrering | Ja |
Loopskydd | Ja |
Algoritmer för schemalÀggning av köer | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast-funktioner | |
Multicast-stöd | Ja |
Design | |
Rackmontering | Ja |
Produktens fÀrg | GrÄ |
LED-indikatorer | Ja |
Prestanda | |
LjudnivÄ Lc IEC | 27,3 dB |
Firmware kan uppgraderas | Ja |
Medeltid mellan fel (MTBF) | 1065025,45 h |
Strömtillförsel | |
AC-inspÀnning | 100 - 240 V |
VÀxelström Frekvens | 50 - 60 hz |
Strömförbrukning (max) | 160,3 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Power over Ethernet (PoE)-portar kvantitet | 8 |
Total Power over Ethernet (PoE)-budget | 130 W |
Miljökrav | |
Temperatur vid drift | -20 - 50 ° C |
Temperaturintervall (förvaring) | -40 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 5 - 95% |
Fuktighet (förvaring) | 5 - 95% |
VĂ€rmeavgivning | 546,62 BTU/h |
Vikt & dimension | |
Bredd | 267 mm |
Djup | 162 mm |
Höjd | 44 mm |
Vikt | 1,63 kg |
Förpackningens innehÄll | |
Kabel inkluderad | AC |
Rackmonteringssats | Ja |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
Fyndiq har inget eget lager utan arbetar med enskilda butiker som lagerhÄller produkter i och utanför Sverige, Europeiska unionen (EU) och Europeiska ekonomiska samarbetsomrÄdet (EES).
Din bestÀllning skickas frÄn respektive leverantörs eget lager under alla helgfria vardagar. SÄ snart din bestÀllning Àr skickad fÄr du en leveransbekrÀftelse pÄ mejl.
Produkterna levereras till dig inom 1-21 arbetsdagar, beroende pÄ produkt, antingen direkt i din brevlÄda eller till ditt nÀrmsta ombud. Om du bestÀllt produkter frÄn olika butiker sÄ skickas de i separata paket.
BerÀknat leveransdatum ser du alltid pÄ produktkortet och i din bestÀllningsbekrÀftelse.
Snabbare leverans
Snabbare leverans, uppges pÄ produkter vars berÀknad leveranstid Àr mellan 1-3 arbetsdagar
Fraktkostnad
Frakten kostar endast 39 kr! Det tillkommer inga ytterligare frakt- eller leveranskostnader efter köpet.
Zyxel GS1350-12HP - switch - 8 portar - smart - rackmonterbar
3Â 340Â kr
3Â 340Â kr
60 dagars öppet köp pÄ allt du köper, till och med 22/12
Fre, 13 nov - mÄn, 16 nov
Inga avgifter tillkommer efter köpet
Betala direkt eller pÄ faktura med Qliro